Saturday, 24 August 2013

Please install the GNU compiler.

I installed OpenSuse 12.3

When I wanted to install Oracle VBox I got the error
 Please install the GNU compiler
I used the command
zypper install make gcc  gcc-c++ kernel-source kernel-syms
It looks to be working 100%

bearMan out.